Thread: Im curious dues
View Single Post
Old 31-12-2021, 01:17   #1
Dude111
An Awesome Dude
 
Join Date: Mar 2009
Posts: 2,824
Dude111 has reached the bronze age
Dude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze ageDude111 has reached the bronze age
Im not sure if this is the best base for my thread or not...... I posted this on CTH also but no one replied (With anything helpful) so Im hoping someone will here..

Heres my thread there: http://www.cybertechhelp.com/showthr...4699&styleid=7

After reading that,does anyone know what might be causing this??

I fixed the problem about it going into OFFLINE MODE (I posted it there) but this didnt used to happen.....

If Im idle for along time w/browser open (And the time depends it seems) it acts like I have NO CONNECTION (Like my whole TCP/IP connection is not there) - I have to close browser and re-open it.....

Im just curious what may be causing this..... It didnt used to happen so something changed and I dunno what because I didnt change anything!

I was looking to see if there is any type of TIME OUT setting but there doesnt seem to be..

Thanx guys
Dude111 is offline   Reply With Quote